INFO: Dieses Forum nutzt Cookies...
Cookies sind für den Betrieb des Forums unverzichtbar. Mit der Nutzung des Forums erklärst Du dich damit einverstanden, dass wir Cookies verwenden.

Es wird in jedem Fall ein Cookie gesetzt um diesen Hinweis nicht mehr zu erhalten. Desweiteren setzen wir Google Adsense und Google Analytics ein.

Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Probleme mit DCF-77 Empfänger von Pollin
03.04.2019, 14:39 (Dieser Beitrag wurde zuletzt bearbeitet: 03.04.2019 14:40 von Tommy56.)
Beitrag #9
RE: Probleme mit DCF-77 Empfänger von Pollin
Ich kann mich nur auf das beziehen, was Du uns hier mitteilst und da war halt kein Interrupt drin.

Gruß Tommy

"Wer den schnellen Erfolg sucht, sollte nicht programmieren, sondern Holz hacken." (Quelle unbekannt)
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
03.04.2019, 16:42
Beitrag #10
RE: Probleme mit DCF-77 Empfänger von Pollin
Ok Leute ich habe das Problem jetzt in den Griff bekommen!
Danke für eure Hilfe!

Huh
Von den vielen Dingen die ich verloren habe vermisse ich am meisten meinen Verstand. -Ozzy Osbourne
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
03.04.2019, 16:48 (Dieser Beitrag wurde zuletzt bearbeitet: 03.04.2019 19:07 von Tommy56.)
Beitrag #11
RE: Probleme mit DCF-77 Empfänger von Pollin
(03.04.2019 16:42)unkreativ schrieb:  Ok Leute ich habe das Problem jetzt in den Griff bekommen!
Danke für eure Hilfe!
Es wäre gut, wenn Du uns an der Lösung teilhaben lässt.

Gruß Tommy

"Wer den schnellen Erfolg sucht, sollte nicht programmieren, sondern Holz hacken." (Quelle unbekannt)
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
04.04.2019, 10:48
Beitrag #12
RE: Probleme mit DCF-77 Empfänger von Pollin
(03.04.2019 16:48)Tommy56 schrieb:  
(03.04.2019 16:42)unkreativ schrieb:  Ok Leute ich habe das Problem jetzt in den Griff bekommen!
Danke für eure Hilfe!
Es wäre gut, wenn Du uns an der Lösung teilhaben lässt.

Gruß Tommy
Mein eines Kabel hatte wohl eine Wackelkontakt. Nachdem ich einmal alle getauscht habe hatn es funktioniert.

Huh
Von den vielen Dingen die ich verloren habe vermisse ich am meisten meinen Verstand. -Ozzy Osbourne
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Probleme mit Blinklicht auf bestimmte Zeit Prospekteur 15 272 20.10.2019 17:08
Letzter Beitrag: Tommy56
  Nextion und die Probleme mit Arduino.... alpenpower 7 295 17.10.2019 13:51
Letzter Beitrag: Tommy56
  Empfänger funktioniert nicht mehr jgrothe 5 374 06.09.2019 18:57
Letzter Beitrag: Tommy56
  Probleme mit dem Sloeber-Plugin in Eclipse mash3010 4 1.437 26.06.2019 15:15
Letzter Beitrag: MartinZ
  Makeblock mit Scratch programmieren- Probleme Keinen Schimmer 18 12.089 27.05.2019 15:53
Letzter Beitrag: Hellow2
  LAN- Probleme mit Arduino UNO und W5100 Ethernet Shield SpooN 32 2.590 13.05.2019 16:54
Letzter Beitrag: SpooN
  Probleme Mit Sleep Hoeuzitry 1 509 20.04.2019 22:36
Letzter Beitrag: Chopp
  virtual wire empfänger-sender peterfried 30 2.140 17.04.2019 07:21
Letzter Beitrag: Tommy56
  Wiegezelle und hx711 Probleme Haukini 2 715 24.03.2019 16:27
Letzter Beitrag: Haukini
  Probleme im Editor 1.8.8 Petrowitsch 29 2.080 10.02.2019 14:11
Letzter Beitrag: Petrowitsch

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste