INFO: Dieses Forum nutzt Cookies...
Cookies sind für den Betrieb des Forums unverzichtbar. Mit der Nutzung des Forums erklärst Du dich damit einverstanden, dass wir Cookies verwenden.

Es wird in jedem Fall ein Cookie gesetzt um diesen Hinweis nicht mehr zu erhalten. Desweiteren setzen wir Google Adsense und Google Analytics ein.

Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Probleme mit Arduino UNO
07.09.2014, 10:26
Beitrag #1
Probleme mit Arduino UNO
Hallo Miteinander

Ich bin neu hier und habe Probleme mit meinem Arduino UNO. Ich habe ihn genau nach Anleitung installiert aber es steht immer wenn ich etwas hochladen will : "programmer is not responding" ich habe den Programmer schon mehrfach geändert aber es geht nie egal welchen ich nehme!!!HuhHuhHuh Kann mir jemand helfen?
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
07.09.2014, 14:04
Beitrag #2
RE: Probleme mit Arduino UNO
Kannst Du uns bitte ...

... sagen, welches Betriebssystem Du hast ?
... ein Screenshot des System-Konfig-Fenster (wenn Windows) hochladen
... sagen, WENN Windows, auf welchem USB-Port wird der UNO angesteuert ?
... sagen Welchen PORT hast Du in der IDE-Software ausgewählt
... sagen Welche Port-Baut-Geschwindigkeit in der IDE eingestellt ist !?

Ansonsten schau bitte mal auf youtube.com ... dort gibt es ziemlich viele Videos, wie die Boards
zur ersten Gebrauch eingerichtet werden. (Hoffe ich zu min.)

Gruß Sepro
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
07.09.2014, 19:12
Beitrag #3
RE: Probleme mit Arduino UNO
(07.09.2014 10:26)Huhu schrieb:  Hallo Miteinander

Ich bin neu hier und habe Probleme mit meinem Arduino UNO. Ich habe ihn genau nach Anleitung installiert aber es steht immer wenn ich etwas hochladen will : "programmer is not responding" ich habe den Programmer schon mehrfach geändert aber es geht nie egal welchen ich nehme!!!HuhHuhHuh Kann mir jemand helfen?

ach das Thema hatten wir hier auch shcon mal...
vermute mal das man noch den USB Treiber installieren muß...
lg
bk

1+1 = 10 Angel ...und ich bin hier nicht der Suchmaschinen-Ersatz Dodgy...nur mal so als genereller Tipp..
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Probleme mit der Software Thor Wallhall 8 453 31.12.2017 11:34
Letzter Beitrag: Tommy56
  Makeblock mit Scratch programmieren- Probleme Keinen Schimmer 17 3.977 30.12.2017 00:40
Letzter Beitrag: koma1965
  Probleme Serieller Kommunikation Arduino Nextero 13 657 12.12.2017 16:47
Letzter Beitrag: hotsystems
  Probleme mit multiplexing Thor Wallhall 50 2.510 01.11.2017 21:15
Letzter Beitrag: Thor Wallhall
  Interrupt und I2C gibt das Probleme? Badger1875 5 552 03.10.2017 23:26
Letzter Beitrag: GuaAck
  Firmata (Daten senden an den Arduino und empfangen vom Arduino) comfan 6 1.617 29.04.2017 14:29
Letzter Beitrag: hotsystems
Big Grin Probleme mit pgm_read_word NoGi 9 1.836 23.04.2017 10:09
Letzter Beitrag: NoGi
  Probleme mit einem Sketch für einen LED Cube 5x5x5 Frank1234 5 709 13.03.2017 12:12
Letzter Beitrag: Tommy56
  Probleme bei Countdown ferdi 0 487 23.01.2017 10:45
Letzter Beitrag: ferdi
  ArduinoDroid Probleme Brother Tak 1 673 10.09.2016 22:12
Letzter Beitrag: Brother Tak

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste