INFO: Dieses Forum nutzt Cookies...
Cookies sind für den Betrieb des Forums unverzichtbar. Mit der Nutzung des Forums erklärst Du dich damit einverstanden, dass wir Cookies verwenden.

Es wird in jedem Fall ein Cookie gesetzt um diesen Hinweis nicht mehr zu erhalten. Desweiteren setzen wir Google Adsense und Google Analytics ein.

Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Problem beim Upload auf Nano (vermutlich allgemein)
01.02.2016, 22:06
Beitrag #9
RE: Problem beim Upload auf Nano (vermutlich allgemein)
(01.02.2016 21:28)Lemartes schrieb:  Hab ich natürlich auch gelesen. Das board vom breadboard gepult und den ftdi gesehen. Ist also nen alter china klon.

...dann "könnte" das aber auch eine China Fälschung vom FTDI Chip sein...da gibt es so ne ID wo vom Treiber abgefragt wird oder so...und der FTDI Treiber sperrt dann diesen Chip bzw. ändert da die ID und das Teil wird nicht mehr erkannt. Das Thema wurde hier auch schon durchgekaut. Mußte mal danach suchen.
lgbk

1+1 = 10 Angel ...und ich bin hier nicht der Suchmaschinen-Ersatz Dodgy...nur mal so als genereller Tipp..
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
01.02.2016, 22:24
Beitrag #10
RE: Problem beim Upload auf Nano (vermutlich allgemein)
Ich hab das mal gelesen. Am ende stand aber, es würden keine ids gesperrt...
Ich hab auf jeden fall verschiedene ids. Wenn einer den link mit lösung hat, her damit.
Werd auch mal suchen.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
Question Problem mit TFT Sam217 8 184 20.07.2017 21:51
Letzter Beitrag: hotsystems
  Problem FastLED fliege_m 3 182 16.07.2017 16:56
Letzter Beitrag: Tommy56
  Arduino/Nano 3 Phasen Signal PWM erzeugen nuernie88 10 469 04.07.2017 19:26
Letzter Beitrag: Franz54
Sad Fehlermeldung beim Hochladen meines Sketches kletterloewe 5 289 14.06.2017 16:08
Letzter Beitrag: hotsystems
  Bitte um Hilfe Arduino Nano-MAX7219-PIR_Sensor Opa_Klaus 35 1.332 20.05.2017 21:11
Letzter Beitrag: Opa_Klaus
  Lauflicht mit Nano Pixel und Joystick strobo 3 223 20.05.2017 20:16
Letzter Beitrag: Tommy56
Question Problem beim Hochladen auf AtTiny45. Hilfe -.- Jonas Lindenblatt 17 1.011 16.04.2017 12:58
Letzter Beitrag: Jonas Lindenblatt
  Smart Home Webserver Basic Authentication Problem Osotastic 21 921 20.02.2017 18:00
Letzter Beitrag: Tommy56
  Problem mit Sketch senden an Uno feuerwehr 5 733 31.01.2017 20:41
Letzter Beitrag: Tommy56
  Arduino hängt beim Upload deranda 14 1.224 20.01.2017 16:14
Letzter Beitrag: renid55

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste