INFO: Dieses Forum nutzt Cookies...
Cookies sind für den Betrieb des Forums unverzichtbar. Mit der Nutzung des Forums erklärst Du dich damit einverstanden, dass wir Cookies verwenden.

Es wird in jedem Fall ein Cookie gesetzt um diesen Hinweis nicht mehr zu erhalten. Desweiteren setzen wir Google Adsense und Google Analytics ein.

Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Problem beim Hochladen des Sketchs
03.02.2020, 23:12
Beitrag #9
RE: Problem beim Hochladen des Sketchs
(03.02.2020 18:48)Telefonmann schrieb:  ....
Ich kanns nicht erklären- aber trotzdem freue ich ich drüber!
Vielen Dank für eure schnelle Hilfe- auch wenn sie nicht unmittelbar geholfen hat.

Na ist doch bestens, dass er wieder funktioniert.
Danke für die Rückmeldung.

Gruß Dieter

I2C = weniger ist mehr: weniger Kabel, mehr Probleme. Cool
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
04.02.2020, 10:40
Beitrag #10
RE: Problem beim Hochladen des Sketchs
Das ist mir bei Uno un ESP auch schon passiert. Speziell immer wenn ich mit Bluetooth herumspiele. Das Programm belegt COM Port und gibt ihn nicht mehr frei. Stöpsel ich das Gerät wieder ein ist tote Hose. Ein Fackelzug den Blödsinn wieder wegzukriegen.

Der einzige natürliche Feind des Menschen, ist die Technik.Big Grin
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Webseite auf Webserver hochladen DO3GE 20 355 08.09.2020 22:35
Letzter Beitrag: DO3GE
  Hochladen eines Sketches funktioniert nicht otti123 29 2.428 05.09.2020 15:33
Letzter Beitrag: hotsystems
  Zeit-Server-Problem 182 21 6.415 27.08.2020 15:05
Letzter Beitrag: Bitklopfer
  Timing-Problem mit zwei Nanos und I²C miq19 31 1.203 05.08.2020 15:59
Letzter Beitrag: Tommy56
  Neuling hat ein Problem hanebambel 1 479 01.07.2020 20:40
Letzter Beitrag: Tommy56
  433 MHz Transmitter SX1278: Merkwürdigkeit beim Empfang GuaAck 5 431 20.06.2020 22:20
Letzter Beitrag: hotsystems
  Anet A8 Problem bei Firmware aufspielen evomanne 18 1.229 01.06.2020 15:49
Letzter Beitrag: Bitklopfer
  Fehlermeldung beim Sketch hochladen heino_m 12 1.218 28.05.2020 18:25
Letzter Beitrag: Tommy56
  Wo ist der RxD1 beim Wemos D1 mini? DO3GE 3 457 03.05.2020 12:33
Letzter Beitrag: Fips
  Problem mit #include GuaAck 11 1.030 03.05.2020 09:04
Letzter Beitrag: amithlon

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste