INFO: Dieses Forum nutzt Cookies...
Cookies sind für den Betrieb des Forums unverzichtbar. Mit der Nutzung des Forums erklärst Du dich damit einverstanden, dass wir Cookies verwenden.

Es wird in jedem Fall ein Cookie gesetzt um diesen Hinweis nicht mehr zu erhalten. Desweiteren setzen wir Google Adsense und Google Analytics ein.

Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Etherner Shield nicht funktionierte
07.12.2015, 04:53
Beitrag #1
Etherner Shield nicht funktionierte
Hallo, ich habe Arduino Mega und Ethernet Shield R3, und 16-Relais Plate. Erst hat alles funktionierte, ich könnte Relais über Internet-Seite einschalten. Jetzt aber kann ich nicht Sketches uploaden wenn Shield geschteckt ist. Wenn doch ich ein standarten Sketch drinn ist, auf Shield ist nur "ON"-LED Lampchen leuchtet, sonst nichts. Heist das veleicht, dass ein Transformator in RJ45-Stecker kaputt ist? (SD-Karte ist nicht drinn, die alle Pins sind frei)
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  CNC Shield V3 + Nema 17 relay 2 243 26.12.2016 15:01
Letzter Beitrag: Ralla1
  Grundsatz Frage: Ethernet Shield 2 + SQL-Anbindung Beercules 7 275 16.12.2016 13:40
Letzter Beitrag: ardu_arne
  ws2812b + nodemcu Ich finde den Fehler nicht. Tha_Coralis 16 594 15.12.2016 18:37
Letzter Beitrag: Harry Hirsch
  USB-Gerät wird nicht erkannt kpc 4 337 13.12.2016 15:48
Letzter Beitrag: René Hitz
  Bluetooth-Steuerung mit elegoo uno funktioniert nicht Matthias_Arduino 0 276 01.11.2016 19:47
Letzter Beitrag: Matthias_Arduino
  Schrittmotor ruckelt beim Start und im laufenden Betrieb - Arduino+Motor Shield grt35a 3 397 21.09.2016 06:56
Letzter Beitrag: Bitklopfer
  Pin 5 an Pro Micro funktioniert nicht scritch 1 186 07.09.2016 13:54
Letzter Beitrag: ardu_arne
  Steuerung eines Schrittmotor und eines Lüfters auf einem Shield phischmi 7 326 18.08.2016 20:58
Letzter Beitrag: phischmi
  Avr NetIO als Arduino mit Ethernet-Shield amithlon 2 789 18.08.2016 17:42
Letzter Beitrag: amithlon
  Nema 17 Schrittmotor läuft an a4988 nicht fagus 9 686 04.08.2016 20:12
Letzter Beitrag: fagus

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste