INFO: Dieses Forum nutzt Cookies...
Cookies sind für den Betrieb des Forums unverzichtbar. Mit der Nutzung des Forums erklärst Du dich damit einverstanden, dass wir Cookies verwenden.

Es wird in jedem Fall ein Cookie gesetzt um diesen Hinweis nicht mehr zu erhalten. Desweiteren setzen wir Google Adsense und Google Analytics ein.

Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
DMX ausgang lässt sich nicht ausschalten
28.05.2014, 06:22
Beitrag #1
DMX ausgang lässt sich nicht ausschalten
Hallo,

ich bin total am verzweifeln. Ich habe auch schon in anderen Foren gefragt. Bin dort nicht zum ziel gekommen.

Und zwar möchte ich mit meinem Arduino über die Conceptinetics Libary Daten über DMX empfangen und endsprechend über 433MHz mit der Virtual Wire Libary weitersenden.

Wenn ich einen Regler am Mischpult hochziehe, wird der Ausgang vom Arduino geschalten, nur leider kann ich ihn nichtmehr ausschalten.
Woran könnte das liegen?
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  [Arduino Mega 2560]Will als ISP nicht arbeiten; IDE macht Fehler? ManniP 24 2.075 20.04.2018 09:35
Letzter Beitrag: ManniP
  [Arduino Mega2560 as ISP]AT90USB162 will sich nicht programmieren lassen ManniP 4 568 31.03.2018 14:11
Letzter Beitrag: ManniP
  CD74HCT4094 - bekomme es nicht zum laufen RayGenWurm 16 1.088 31.03.2018 09:12
Letzter Beitrag: amithlon
  Arduino Uno wird nicht erkannt McGyver 7 691 11.03.2018 17:43
Letzter Beitrag: hotsystems
  Übertragung von Daten: Was eignet sich am besten? Ardusil 25 1.668 04.03.2018 14:15
Letzter Beitrag: hotsystems
  Sim800L - wählt nicht ein Dachs 26 2.152 15.01.2018 15:03
Letzter Beitrag: hotsystems
  IR Fernbedienungs Abfrage funktioniert nicht Bully 28 1.721 14.01.2018 09:03
Letzter Beitrag: Bully
  Arduino Uno R3, servos reagieren nicht auf die Befehle Crossedsticks 5 1.062 22.02.2017 22:42
Letzter Beitrag: Binatone
  4-fach Relaiskarte HL-54 zieht nicht richtig an. Kriskind 13 1.671 12.02.2017 23:51
Letzter Beitrag: Tommy56
  ws2812b + nodemcu Ich finde den Fehler nicht. Tha_Coralis 16 3.181 15.12.2016 18:37
Letzter Beitrag: Harry Hirsch

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste