INFO: Dieses Forum nutzt Cookies...
Cookies sind für den Betrieb des Forums unverzichtbar. Mit der Nutzung des Forums erklärst Du dich damit einverstanden, dass wir Cookies verwenden.

Es wird in jedem Fall ein Cookie gesetzt um diesen Hinweis nicht mehr zu erhalten. Desweiteren setzen wir Google Adsense und Google Analytics ein.

Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Com Port weg oder Gerät defekt- Hilfe
25.03.2014, 12:55 (Dieser Beitrag wurde zuletzt bearbeitet: 25.03.2014 13:35 von coolbanny.)
Beitrag #9
RE: Com Port weg oder Gerät defekt- Hilfe
Hallo Ihr,
heute ist das neue Uno von Amazon angekommen. Der COM PORT wird wieder erkannt und ein Stein fällt wieder runter vom Herzen.
NUN hat Stich73 recht, wie bekomme ich den code von alt auf neu? Kann ich nicht einfach den Chip von alt auf neuen Uno setzten?

MoinLeute,
es ist erledigt. Mein Problem ist mit Eurer Hilfe, Chinesischer Qaulität und einer extra großen Tüte Glück beendet. Wie aber ?
- Bei Amazon nach dem UNO geschaut und gehoft das die Motorenendstufe das Bord nicht durchbrennt ( Wo ist der Fehler ? )
- Chip von alten UNO auf´s neue UNO gesetzt ( Umgehen einer Programmierung )
Ich gebe gerne zu das ich nicht im ansatzt fachmännisch gehandelt habe, aber es läuft wieder.

Jetzt noch raus bekommen, wie man eine Endstuffe für einen FünfphasenSchrittmotor baut. Aber das kommt nächste Woche dran.

Danke Euch
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
27.03.2014, 14:52 (Dieser Beitrag wurde zuletzt bearbeitet: 27.03.2014 14:58 von burgi650.)
Beitrag #10
RE: Com Port weg oder Gerät defekt- Hilfe
Kannst du mal den Motortyp und die anderen Daten vom Motor posten?

Vielleicht gibts da ne einfache Lösung.

Uwe

PS: Hab gerade mal nachgelesen, wenns wirklich ein 5Phasenmotor ist, dann gibts keine einfache Lösung.

Martin Luther King sagte am 28 August 1963 :

I have a Dream !!

Ich bin weiter:

I have a Schaltplan !!!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
27.03.2014, 16:32
Beitrag #11
Photo RE: Com Port weg oder Gerät defekt- Hilfe
Hallo burgi650,
das ist das vom Drehteller, was ich sagen kann.
Eine PDF mit den Motormerkmalen und zwei Fotos, wie es im Gerät aussieht.
Der Motor hat keine Kraft. Ohne Teller ruhig mit gleichmäßigen Gang. Der Originalteller der ist ein wenig zu schwer und das macht den Motor zu schaffen. Er Springt wie ein wildes Pferd. Ein leichter Teller und dann etwas draufgestellt hat dann den gleichen Effekt.

Ich dachte an einem 5 phasen motor. je mehr phasen desto ruhiger und evtl. auch mehr kraft, so habe ich es verstanden. Aber ich da fangen jetzt meine Probleme an. Welcher Motor, Platiene u.s.w.

Perfekte Lösung unter http://www.orientalmotor.de/Products/Lin...&dwn=artnr
Mit dem Rest der Teile die dazugehören ca.3000€


Angehängte Datei(en) Thumbnail(s)
       

.pdf  23Y002S-LW4-02.pdf (Größe: 287,51 KB / Downloads: 52)
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
27.03.2014, 19:34
Beitrag #12
RE: Com Port weg oder Gerät defekt- Hilfe
Der Motor jetzt sollte genug Kraft haben, ausser der Teller und das Objekt werden echt zu schwer.
Kannst du mal nachsehen, mit welcher Spannung dein Motor gerade betrieben wird?
Wenn ich die Platine richtig deute sind es nur 12V und der muss für seine volle Kraft mit 24V betrieben werden.

Martin Luther King sagte am 28 August 1963 :

I have a Dream !!

Ich bin weiter:

I have a Schaltplan !!!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  USB-Gerät wird nicht erkannt kpc 1 68 06.12.2016 09:22
Letzter Beitrag: hotsystems
  Hilfe 433MHz Empfänger OLDARDUINO 12 384 16.11.2016 09:55
Letzter Beitrag: hotsystems
  Hilfe für einen GPS gestützten Quadrocopter TeamQuadro 13 391 02.11.2016 08:14
Letzter Beitrag: Binatone
  Hilfe, ist der bmp280 defekt? reimundko 5 596 12.09.2016 18:49
Letzter Beitrag: ardu_arne
  Gartenbewässerung mit Arduino und/oder ESP8766 alpenpower 6 681 02.09.2016 19:30
Letzter Beitrag: NetRap
  Hilfe bei IR Lichtschranke cb_baer 55 23.646 02.09.2016 14:37
Letzter Beitrag: Sarlochin
  Bitte un Hilfe 3ddrucker 3 249 18.08.2016 16:24
Letzter Beitrag: Binatone
Star Bitte um hilfe bei Aurel Empfänger & Sender Mischa 3 523 08.06.2016 15:26
Letzter Beitrag: hotsystems
Heart Bitte um Hilfe um auf Display Temperatur auzugeben Mischa 6 518 04.06.2016 20:49
Letzter Beitrag: hotsystems
  Hilfe bei Ironman Helm Sketch Heppo 4 402 31.05.2016 17:18
Letzter Beitrag: Heppo

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste