INFO: Dieses Forum nutzt Cookies...
Cookies sind für den Betrieb des Forums unverzichtbar. Mit der Nutzung des Forums erklärst Du dich damit einverstanden, dass wir Cookies verwenden.

Es wird in jedem Fall ein Cookie gesetzt um diesen Hinweis nicht mehr zu erhalten. Desweiteren setzen wir Google Adsense und Google Analytics ein.

Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
COM Port bei Arduino Mega?
19.01.2018, 12:49
Beitrag #9
RE: COM Port bei Arduino Mega?
(19.01.2018 10:37)LoroLoco schrieb:  Vielen Dank für den link. Wusste gar nicht, dass es so etwas gibt! Bei mir sieht es da ziemlich chaotisch aus.

Dann könnte das der Grund sein.

Gruß Dieter

I2C = weniger ist mehr: weniger Kabel, mehr Probleme. Cool
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  TFT 2.8" SPI bleibt weiß MEGA 2560 tillmg 24 3.266 01.06.2018 10:20
Letzter Beitrag: Franzel007
  Arduino Mega mit Shield und 7" Touch Tudorf 10 877 25.02.2018 14:30
Letzter Beitrag: Tommy56
  Daten vom Arduino Mega an Nextion Diskusguppy 4 555 25.02.2018 13:29
Letzter Beitrag: hotsystems
  timer Mega 2560 4x tone Output see 6 948 11.01.2018 20:11
Letzter Beitrag: Tommy56
  [Frage] Unterschied zwischen &=~ und ^= beim Bit ändern auf dem Port? avoid 13 1.062 11.01.2018 00:53
Letzter Beitrag: avoid
  Arduino MEGA + EthernetShield W5100 und weiteres SPI Device ? Stargazer 12 1.519 11.10.2017 19:03
Letzter Beitrag: Tommy56
  Mega 2560 Visualisieren binderj1 11 1.214 01.10.2017 19:07
Letzter Beitrag: Tommy56
  Logger am Mega 2560 Wolfgang50 3 685 13.09.2017 10:53
Letzter Beitrag: Tommy56
  Wartet Serial.begin() auf COM-Port? tollewurst 4 955 19.08.2017 09:50
Letzter Beitrag: rkuehle
Wink Arduino TFT Display MEGA 2560 Samsuino 47 5.945 24.07.2017 12:45
Letzter Beitrag: Harry Hirsch

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste