INFO: Dieses Forum nutzt Cookies...
Cookies sind für den Betrieb des Forums unverzichtbar. Mit der Nutzung des Forums erklärst Du dich damit einverstanden, dass wir Cookies verwenden.

Es wird in jedem Fall ein Cookie gesetzt um diesen Hinweis nicht mehr zu erhalten. Desweiteren setzen wir Google Adsense und Google Analytics ein.

Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[Arduino.cc]Komme nicht klar
17.01.2021, 22:47
Beitrag #1
[Arduino.cc]Komme nicht klar
Hallo,
ich weis, das Forum 'Arduino.cc' ist was Eigenes und daher ist eine Frage dazu eigentlich nicht angebracht. Allerdings ist 'Arduino.cc' eine Art Hausmacht des Herstellers Atmel und daher werden die Meisten hier es kennen.

Folgendes Problem: Ich gehe zu Arduino.cc und melde mich dort mit meinen Anmeldedaten an. Ich bin darauf im Profil (meinem Profil), ich bin also definitiv angemeldet. Wenn ich dann aber ein Forum aufrufe, kann ich nichts eingeben. Es ist, als sei ich dort rechtelos, was ich aber definitiv nicht bin. Da ich aber nichts eingeben kann, kann ich auch keine PM oder dergleichen eingeben, um das Problem zu erfragen (bzw. eine Lösung dazu).

Ne Idee?

Tschüß

ManfredP
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18.01.2021, 10:03
Beitrag #2
RE: [Arduino.cc]Komme nicht klar
Das Forum arduino.cc ist nicht von Atmel (heute Microchip), sondern von Arduino.
Lade mal nach dem Anmelden, wenn er wieder auf der Startseite ist, einfach die Seite neu.

Gruß Tommy

"Wer den schnellen Erfolg sucht, sollte nicht programmieren, sondern Holz hacken." (Quelle unbekannt)
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
19.01.2021, 11:36
Beitrag #3
RE: [Arduino.cc]Komme nicht klar
(18.01.2021 10:03)Tommy56 schrieb:  Das Forum arduino.cc ist nicht von Atmel (heute Microchip), sondern von Arduino.
Lade mal nach dem Anmelden, wenn er wieder auf der Startseite ist, einfach die Seite neu.

Gruß Tommy

Habe ich schon versucht! Erfolglos! Aber nun geht es urplötzlich! Na ja, wirkt ein wenig bescheuert aber trotzdem Danke.

Tschüß

Manni
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Multisensor Indoor - falls jemand noch nicht kennt rev.antun 0 515 23.12.2020 13:40
Letzter Beitrag: rev.antun
  Streitgespräche welche nicht direkt zum Thread passen! fraju 0 3.134 07.09.2015 11:35
Letzter Beitrag: fraju
  COM5 nicht erkannt ?!? TheArduFreak 4 5.232 06.09.2015 14:20
Letzter Beitrag: HaWe
  Dienst zur Erkennung verfügbarer Drahtlosnetzwerke startet nicht automatisch HaWe 9 8.656 31.08.2015 17:50
Letzter Beitrag: HaWe

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste