INFO: Dieses Forum nutzt Cookies...
Cookies sind für den Betrieb des Forums unverzichtbar. Mit der Nutzung des Forums erklärst Du dich damit einverstanden, dass wir Cookies verwenden.

Es wird in jedem Fall ein Cookie gesetzt um diesen Hinweis nicht mehr zu erhalten. Desweiteren setzen wir Google Adsense und Google Analytics ein.

Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Arduino Uno R3 wird nicht erkannt
15.06.2016, 19:10
Beitrag #9
RE: Arduino Uno R3 wird nicht erkannt
(15.06.2016 14:43)feuerwehr schrieb:  @hotsystem
Ich vermute auch dieses schöne neue Windows ist das Problem.
Ich werde mal einen Rechner mit Linux vorbereiten, vielleicht wird das dann was.

....dafür reicht schon ein Raspberry Pi.... dann
apt-get install arduino
und der Fisch ist geputzt...
lgbk

1+1 = 10 Angel ...und ich bin hier nicht der Suchmaschinen-Ersatz Dodgy...nur mal so als genereller Tipp..
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15.06.2016, 20:38
Beitrag #10
RE: Arduino Uno R3 wird nicht erkannt
@Bitklopfer
Die Idee, davon habe noch welche, die im Moment keinen Auftrag haben, rumliegen.

Danke
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  LCD geht nicht - keine Ahnung warum?? DL1AKP 12 344 15.05.2017 13:17
Letzter Beitrag: DL1AKP
  433mHz Funkmodule senden/empfangen nicht metzgefa 2 359 06.05.2017 13:30
Letzter Beitrag: metzgefa
  Firmata (Daten senden an den Arduino und empfangen vom Arduino) comfan 6 598 29.04.2017 14:29
Letzter Beitrag: hotsystems
  SD Karte wird nicht erkannt Maxi290997 6 242 31.03.2017 06:05
Letzter Beitrag: Bitklopfer
Sad Sketch funktioniert auf dem Mega 2560 nicht Frank1234 16 643 26.03.2017 14:15
Letzter Beitrag: oOSpikeOo
  Mein Skript macht nicht das was es soll ;( DerMatze79 4 296 16.03.2017 22:19
Letzter Beitrag: MicroBahner
  Programmablauf macht nicht das was ich möchte !! ESP + Blynk b3ta 3 229 01.03.2017 14:29
Letzter Beitrag: Tommy56
Rainbow File geht nicht zum compilieren!!!! Jocky 7 338 19.02.2017 20:01
Letzter Beitrag: Binatone
  IRremote bringe ich nicht zum laufen Franz54 5 272 19.02.2017 11:56
Letzter Beitrag: Tommy56
  Code aus 1.6.9 geht mit 1.8.1 nicht mehr zu kompilieren DL1AKP 7 492 02.02.2017 12:16
Letzter Beitrag: Tommy56

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste